Can't get it to work

  • gofer123
  • gofer123's Avatar Topic Author
  • Offline
  • New Member
  • New Member
More
5 years 4 months ago #302 by gofer123
gofer123 created the topic: Can't get it to work
Thanks for the this extension, it sounds great but I can't get anything to work.
In my Joomla 2.5 site I've installed;
com_jforms_vs0.3.7_rc
lib_bygiro_vs0.0.6_stable

When I try to start a new form I get an error, please see attached image.
I really appreciate some help to get started, please.
Cheers
Attachments:

Please Log in or Create an account to join the conversation.

More
5 years 4 months ago #303 by giro
giro replied the topic: Can't get it to work
HI,
the screenshot you sent is unreadable. could you provide a higher quality image?

Please Log in or Create an account to join the conversation.

  • gofer123
  • gofer123's Avatar Topic Author
  • Offline
  • New Member
  • New Member
More
5 years 4 months ago #305 by gofer123
gofer123 replied the topic: Can't get it to work
Thanks for the reply, sorry about the crook resolution, hope you can read this one.
There was a total of 8 error messages, I've just sent the first one, please let me know if you need the others.
Cheers
Attachments:

Please Log in or Create an account to join the conversation.

More
5 years 4 months ago #306 by giro
giro replied the topic: Can't get it to work
still unreadable. please make sure to have a readable screenshot.

Please Log in or Create an account to join the conversation.

  • gofer123
  • gofer123's Avatar Topic Author
  • Offline
  • New Member
  • New Member
More
5 years 4 months ago #307 by gofer123
gofer123 replied the topic: Can't get it to work
If I try viewing it in a browser it looks fine but if I try to open it directly from the forum page, it is too small as you said.
Are you able to save this file and open in a graphic program like Fireworks or something similar?
Cheers

Please Log in or Create an account to join the conversation.

  • gofer123
  • gofer123's Avatar Topic Author
  • Offline
  • New Member
  • New Member
More
5 years 3 months ago #308 by gofer123
gofer123 replied the topic: Can't get it to work
Hi,
Did you have any luck downloading that image?
I would really love to use this extension.
Cheers

Please Log in or Create an account to join the conversation.

Fork me on GitHub
Cookies make it easier for us to provide you with our services. With the usage of our services you permit us to use cookies.
More information Ok